Alfa Romeo

ogłoszeniaceny używanychdealerzyforumczęścilinkitapetyopiniedekoder VIN
  FAQ    Szukaj    Użytkownicy    Regulamin    Grupy    Czat    Rejestracja 
  Profil    Zaloguj się, by sprawdzić wiadomości    Zaloguj    iboi - ogłoszenia

( Alfa Romeo 146 ) problem z odpaleniem "na gorąco"



 
postów na stronie: 10 20 50
   Forum ALFA ROMEO Forum Strona Główna -> ( Alfa Romeo 146 ) Porady, problemy techniczne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
amb144

Czytelnik



Dołączył: 04 Sty 2011
Posty: 1
Skąd jesteś (miejscowość / region): POZNAN
Posiadane auto: ALFA ROMEO 145
Piwa: 0/0
Wysłany: Sob 08 Sty 2011, 11:56
Temat postu:

problem z odpaleniem "na gorąco"


Witam wszystkich
Jeżdżę alfą 145 1,6 boxer. Autko miało uszkodzony termostat i nie nagrzewało silnika więc został wymieniony na nowy i problem zniknął. Pojawił się za to nowy, mianowicie kiedy silnik się nagrzeje nie można go ponownie odpalić. Zachowuje się tak jakby akumulator padł i nie ma siły przekręcić ale bateryjka jest nowa. Kiedy silnik ostygnie znów odpala bez problemu.
Jeśli ktoś ma pojęcie co by to mogło być proszę o podpowiedź.
Powrót do góry
leiden

Auto Maniak



Dołączył: 10 Lut 2010
Posty: 2305
Skąd jesteś (miejscowość / region): /Holandia
Posiadane auto: RenaultTwingo 2.Twingo3 . Yamacha
Piwa: 187/12
Wysłany: Sob 08 Sty 2011, 14:32
Temat postu:

Re: ( Alfa Romeo 146 ) problem z odpaleniem "na gorąco"


rozrusznik
_________________
Pozdrawiam
Powrót do góry
Maciek-156
Moderator

Auto Maniak



Dołączył: 21 Sie 2008
Posty: 1573
Skąd jesteś (miejscowość / region): Warszawa
Posiadane auto: Giulietta 1,4TB Mair 170KM 2010
Piwa: 52/0
Wysłany: Nie 09 Sty 2011, 10:30
Temat postu:

Re: ( Alfa Romeo 146 ) problem z odpaleniem "na gorąco"


Tak jak kolega napisał rozrusznik do remontu
_________________
Giulietta 1,4TB MA Distinctive 2010
AR156 1.9 16v JTD M-jet 2004
AR156 1.6TS 2000


Uploaded with ImageShack.us
Powrót do góry
baton208
Moderator

Auto Maniak



Dołączył: 10 Lip 2009
Posty: 1348
Skąd jesteś (miejscowość / region): Lanckorona/Małopolska
Posiadane auto: Volvo xc90 T6.
Piwa: 100/17
Wysłany: Nie 09 Sty 2011, 20:22
Temat postu:

Re: ( Alfa Romeo 146 ) problem z odpaleniem "na gorąco"


Z ciekawości: Na jakiej podstawie wnioskujecie że to rozrusznik?
_________________
Było: Mercedes VITO 2.2 CDI, Renault Espace 2.0 dCI, VW Transporter T4 2.5 TDi 2001 r, Subaru Forester 2.0 Turbo, Volvo v70xc 2,5 1999, 2xVolvo 855 aut. 2.5 TDI 1997, Volvo 855 2.3 aut. T5 1995, Volvo V40 1.9 TD 1997r.
Powrót do góry
Maciek-156
Moderator

Auto Maniak



Dołączył: 21 Sie 2008
Posty: 1573
Skąd jesteś (miejscowość / region): Warszawa
Posiadane auto: Giulietta 1,4TB Mair 170KM 2010
Piwa: 52/0
Wysłany: Pon 10 Sty 2011, 10:06
Temat postu:

Re: ( Alfa Romeo 146 ) problem z odpaleniem "na gorąco"


Na podstawie własnego doświadczenia
_________________
Giulietta 1,4TB MA Distinctive 2010
AR156 1.9 16v JTD M-jet 2004
AR156 1.6TS 2000


Uploaded with ImageShack.us
Powrót do góry
Reklama








Wysłany: Pon 10 Sty 2011, 10:06
Temat postu:

reklama


Powrót do góry
baton208
Moderator

Auto Maniak



Dołączył: 10 Lip 2009
Posty: 1348
Skąd jesteś (miejscowość / region): Lanckorona/Małopolska
Posiadane auto: Volvo xc90 T6.
Piwa: 100/17
Wysłany: Pon 10 Sty 2011, 10:22
Temat postu:

Re: ( Alfa Romeo 146 ) problem z odpaleniem "na gorąco"


Dość lakonicznie. Bardziej chodzi mi o powody dla których sądzisz że to rozrusznik.

edit 14.01.11

i zapadła cisza w temacie.
_________________
Było: Mercedes VITO 2.2 CDI, Renault Espace 2.0 dCI, VW Transporter T4 2.5 TDi 2001 r, Subaru Forester 2.0 Turbo, Volvo v70xc 2,5 1999, 2xVolvo 855 aut. 2.5 TDI 1997, Volvo 855 2.3 aut. T5 1995, Volvo V40 1.9 TD 1997r.
Powrót do góry
Maciek-156
Moderator

Auto Maniak



Dołączył: 21 Sie 2008
Posty: 1573
Skąd jesteś (miejscowość / region): Warszawa
Posiadane auto: Giulietta 1,4TB Mair 170KM 2010
Piwa: 52/0
Wysłany: Nie 16 Sty 2011, 10:19
Temat postu:

Re: ( Alfa Romeo 146 ) problem z odpaleniem "na gorąco"


Objawy które opisał kolega są typowe dla uszkodzenia rozrusznika, a to może byc spowodowane tym:
-wypalone styki w automacie rozrusznika
-zużyte tulejki rozrusznika
-zużytye szczotki
-zwarcie wewnętrzne
Oczywiście powodem może być tez zużyty zacierający się silnik, ale to raczej wykluczam
_________________
Giulietta 1,4TB MA Distinctive 2010
AR156 1.9 16v JTD M-jet 2004
AR156 1.6TS 2000


Uploaded with ImageShack.us
Powrót do góry
baton208
Moderator

Auto Maniak



Dołączył: 10 Lip 2009
Posty: 1348
Skąd jesteś (miejscowość / region): Lanckorona/Małopolska
Posiadane auto: Volvo xc90 T6.
Piwa: 100/17
Wysłany: Nie 16 Sty 2011, 10:34
Temat postu:

Re: ( Alfa Romeo 146 ) problem z odpaleniem "na gorąco"


Maciek-156, a jak się ma do tego temperatura silnika. Przypadek? Bo chyba wydaje mi się że zimny będzie kręcił gorzej jak ciepły. Czyż nie tak?

Żeby było jasne to nie poddaję w wątpliwość tego co napisaliście Ty i leiden. Po prostu traktuję to jako możliwość podyskutowania.
_________________
Było: Mercedes VITO 2.2 CDI, Renault Espace 2.0 dCI, VW Transporter T4 2.5 TDi 2001 r, Subaru Forester 2.0 Turbo, Volvo v70xc 2,5 1999, 2xVolvo 855 aut. 2.5 TDI 1997, Volvo 855 2.3 aut. T5 1995, Volvo V40 1.9 TD 1997r.
Powrót do góry
Maciek-156
Moderator

Auto Maniak



Dołączył: 21 Sie 2008
Posty: 1573
Skąd jesteś (miejscowość / region): Warszawa
Posiadane auto: Giulietta 1,4TB Mair 170KM 2010
Piwa: 52/0
Wysłany: Wto 18 Sty 2011, 09:09
Temat postu:

Re: ( Alfa Romeo 146 ) problem z odpaleniem "na gorąco"


PMetal rozszerza się wraz ze wzrostem temperatury
_________________
Giulietta 1,4TB MA Distinctive 2010
AR156 1.9 16v JTD M-jet 2004
AR156 1.6TS 2000


Uploaded with ImageShack.us
Powrót do góry
Wyświetl posty z ostatnich:   
   Forum ALFA ROMEO Forum Strona Główna -> ( Alfa Romeo 146 ) Porady, problemy techniczne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1
Ogłoszenia sprzedaży - Alfa Romeo 146 »

Opinie o samochodach Alfa Romeo 146 - testy użytkowników »


 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

Popularne dyskusje w dziale: ( Alfa Romeo 146 ) Porady, problemy techniczne


Alfa RomeoStelvio

149 800

2019r.

27 000 km

śląskie

Alfa RomeoGiulietta

32 900

2011r.

121 000 km

mazowieckie

Alfa RomeoGT

20 800

2010r.

190 000 km

małopolskie

Alfa RomeoGiulietta

66 900

2018r.

83 000 km

mazowieckie

Alfa Romeo147

7 700

2008r.

184 795 km

pomorskie





Powered by phpBB © 2001, 2006 phpBB Group



Partnerskie fora dyskusyjne: Alfaholicy.org   



Serwis partnerski portalu www.auto.plSamochody to nasza pasja
Copyright © Profit 2003 - 2021 Created by idealneT and OM System